EDAboard.com | EDAboard.de | EDAboard.co.uk | EE World

Autoradio verliert Senderspeicherung bei Unterspannung

NEUES THEMA

elektroda.net NewsGroups Forum Index - Electronics DE - Autoradio verliert Senderspeicherung bei Unterspannung

Goto page Previous  1, 2, 3, 4, 5  Next

Henry Kiefer
Guest

Sat Jun 21, 2008 9:19 pm   



Bernd Stolle schrieb:
Quote:
Henry Kiefer wrote:

Bernd Stolle schrieb:
horst-d.winzler wrote:

Bernd Stolle schrieb:
Horst-D.Winzler wrote:

Batteriespannung kann beim Starten bisweilen unter 6V sacken...
Wenn der Akku defekt ist, klar. Selbst beim Kälteprüfstrom sollen nach
30s noch min 9V anliegen. Wenn der Mot allerdings >=30s zum anspringen
braucht, ist das abgestürzte Autoradio das geringere Problem <gg

Naja. Das kann vielleicht ne neue Batterie. Interessant wirds aber, wenn
sie nicht mehr so dolle ist. Weil das nennt man dann 'gußeisern' ;-)

Ich weiß ja nicht, wieviele Dekaden Deine Autobatterie so auf dem Buckel
hat, mein 7 Jahre alter Akku macht jedenfalls - je nach Temperatur - noch
mindestens 10V beim Loslassen... Wink

Wie alt meine Batterie ist, weiß ich nicht. Ist mir egal. Wenn die Gurke
nicht anspringt, wird das Multimeter gezückt und Frauchen darf man Gas
geben. Vor einigen Wochen gerade gehabt, da war der Keilriemen
unauffindbar. Muß sie wohl verloren haben...

"Beim Loslassen" - *lol*


Quote:

Anderenfalls würde meine Karre überhaupt nicht springen. 6V reichen
jedenfalls bei weitem nicht, selbst getestet...


Beim Starten fließen gerne mal 1000A und nach ca. 5 Jahren ist eine
Autobatterie durchschnittlich am Ende. Getestet werden die elektrischen
Anlagen auf 6V Mindestspannung.


- Henry



--
www.ehydra.dyndns.info

Henry Kiefer
Guest

Sat Jun 21, 2008 9:21 pm   



Falk Willberg schrieb:
Quote:
Lutz Schulze schrieb:
Am Sat, 21 Jun 2008 11:23:24 -0700 schrieb Joerg:

Das Radio in meinem Mitsubishi hat die Sender beim Batteriewechsel
alle behalten. Es war den ganzen Tag stromlos. Morgens Batterie
ausgebaut, in der Mittagspause neue geholt und alte abgegeben, abends
eingebaut.

Hatte das noch diesen mechanischen Speicher?

Wäre doch eine Lösung für das Problem des OP: Achtfach-Preomat für
0,20FRZ (http://www.pollin.de/shop/images/article/small/K240122.JPG)


Könnte man auch als Speicher in der Rakete nehmen. Sogar 8x Multbit-fähig.


- Henry



--
www.ehydra.dyndns.info

Bernd Stolle
Guest

Sat Jun 21, 2008 10:11 pm   



Henry Kiefer wrote:

Quote:
Beim Starten fließen gerne mal 1000A

Witzich.
Das lass ich jetzt einfach mal so stehen und geh ersma ins Bett.

B,
hier ist doch garnich defa?

Dieter Wiedmann
Guest

Sat Jun 21, 2008 10:13 pm   



Bernd Stolle schrieb:

Quote:
Henry Kiefer wrote:


Beim Starten fließen gerne mal 1000A


Witzich.
Das lass ich jetzt einfach mal so stehen und geh ersma ins Bett.

B,
hier ist doch garnich defa?

Geschwurbelt wird auch hier.


Gruß Dieter

Henry Kiefer
Guest

Sun Jun 22, 2008 12:20 am   



Bernd Stolle schrieb:
Quote:
Henry Kiefer wrote:

Beim Starten fließen gerne mal 1000A

Witzich.
Das lass ich jetzt einfach mal so stehen und geh ersma ins Bett.

B,
hier ist doch garnich defa?



Den Wert habe ich aus der Erinnerung. So auf die Schnelle hier:
http://mitglied.lycos.de/Autoelektrik/iebab.gif

Witzich oder? Ist nur ein normaler Pkw, von anderen Fahrzeugen reden wir
mal nicht. Das fingerdicke kurzgehaltene Kabel hat schon seinen Grund!


Zur Abwechslung lege mal einen Schraubenschlüssel über die Pole einer
Batterie, oder mach einen Kurzschluß mit einem der Kabel eines
Starthilfekabels (Danach mußten wir fluchtartig den Raum in der
Ausbildung verlassen. Bestialischer Chlorgestank).

Sehr nett ist auch das:
10cm Rohr mit 2-3mm Drahtdurchmesser Kupferkabel bewickeln. So eine
Spule von vielleicht 100 Windungen. Dann abziehen und diese Spule in
einen gefüllten Wassereimer. Die Spule an die Batteriekontakte anhalten
und zuschauen wie aus der länglichen Spule mit einem Ruck ein kompakter
Gnäuel wird, der beim Abnehmen eines Drahtendes von der Batterie wieder
zur langen Spule wird. Ideal für den Physikunterricht.


- Henry


--
www.ehydra.dyndns.info

Henry Kiefer
Guest

Sun Jun 22, 2008 12:20 am   



Dieter Wiedmann schrieb:
Quote:
Bernd Stolle schrieb:

Henry Kiefer wrote:


Beim Starten fließen gerne mal 1000A


Witzich.
Das lass ich jetzt einfach mal so stehen und geh ersma ins Bett.

B,
hier ist doch garnich defa?

Geschwurbelt wird auch hier.


Armer Dieter.



- Henry


--
www.ehydra.dyndns.info

Horst-D.Winzler
Guest

Sun Jun 22, 2008 4:05 am   



Bernd Stolle schrieb:
Quote:
horst-d.winzler wrote:

Bernd Stolle schrieb:
Horst-D.Winzler wrote:

Bernd Stolle schrieb:
Passierte hier auch, lag aber daran daß die Schlaumeier bei meinem KFZ
die Radioversorgung vom Zündschloss wegnehmen, an einem Anschluss der
beim Starten weggeschaltet wird Sad
Ist üblich, und auch sinnvoll.
Üblich mag sein; sinnvoll selbstverständlich nicht.
Batteriespannung kann beim Starten bisweilen unter 6V sacken...

Wenn der Akku defekt ist, klar. Selbst beim Kälteprüfstrom sollen nach 30s
noch min 9V anliegen. Wenn der Mot allerdings >=30s zum anspringen braucht,
ist das abgestürzte Autoradio das geringere Problem <gg

Die Batteriespannung sinkt nicht unerheblich im Moment der größten
Verdichtung.Besonders wenn Öl kalt(Winter) ist.
Deshalb oft auch abschaltbarer Vorwiderstand für Zündspule.

--
mfg hdw

Falk Willberg
Guest

Sun Jun 22, 2008 8:51 am   



Henry Kiefer schrieb:
Quote:
Bernd Stolle schrieb:
Henry Kiefer wrote:

Beim Starten fließen gerne mal 1000A

Witzich.
Das lass ich jetzt einfach mal so stehen und geh ersma ins Bett.

B,
hier ist doch garnich defa?



Den Wert habe ich aus der Erinnerung. So auf die Schnelle hier:
http://mitglied.lycos.de/Autoelektrik/iebab.gif

Witzich oder? Ist nur ein normaler Pkw, von anderen Fahrzeugen reden wir
mal nicht. Das fingerdicke kurzgehaltene Kabel hat schon seinen Grund!

2kW sind aber noch deutlich weniger als 1kA bei, na, sagen wir dann noch
8V...

Falk

Roland Ertelt
Guest

Sun Jun 22, 2008 8:52 am   



Und so sprach Bernd Stolle:

Quote:
...
Üblich mag sein; sinnvoll selbstverständlich nicht. Sinnvoll wäre das bei
großen Verbrauchern, Scheibenheizungen oder Scheinwerfern etwa. Ich erachte
das als definitiven Designfehler der KFZ-Elektrik.
....

Das Zu/Abschalten des Anlassers ist die gößte Last im Auto, inclusive
der zugehörigen Schalt-Spannungsspitzen.

Du kannst ja dein Auto so umbauen, damit die Klemme 15 für Zubehör[1]
generell beim starten nicht mehr wegschaltet. Dann Jammer aber bitte
nicht im zugehörigen Markenforum deiner Autowahl darüber, das dir
reihenweise sämtliche Birnen wegfliegen, und du alle 3 Monate dein Radio
wechseln musst und das das Auto Schuld sei...

Roland
[1] elektr.Heizungen, Licht, Scheibenwischer, Radio...

Roland Ertelt
Guest

Sun Jun 22, 2008 8:55 am   



Und so sprach Joerg:

Quote:
...
Die Russen machen das manchmal anders, mit einem kleinen Feuerchen unter
dem Motor.


Ja, weil Metall bei < -30°C zu spröde wird. Der Motor zersplittert wie
Glas, wenn man versucht ihn im sibirischen Winter kalt zu starten.
Deswegen laufen die Motoren dort auch ein halbes Jahr durch...

(In Norwegen sind elektrische Heizungen in manchen Autos, wo man über
Nacht eine Verlängerungsschnur ansteckt...)

Roland

Roland Ertelt
Guest

Sun Jun 22, 2008 9:00 am   



Und so sprach Henry Kiefer:

Quote:
Bernd Stolle schrieb:
Henry Kiefer wrote:

Beim Starten fließen gerne mal 1000A

Witzich.
Das lass ich jetzt einfach mal so stehen und geh ersma ins Bett.

B,
hier ist doch garnich defa?



Den Wert habe ich aus der Erinnerung. So auf die Schnelle hier:
http://mitglied.lycos.de/Autoelektrik/iebab.gif
...

ich lese dort zwischen 100 und 400A. Wer noch?...

Roland
(1,2kA/s sind ja auch ca. 12V*100A/s...)

Roman Schütz
Guest

Sun Jun 22, 2008 9:38 am   



Frank Buss schrieb:
Quote:

Jörg würde wohl sagen, daß der Entwickler des Radios in den Burggraben
getunkt gehört Smile Strom verbrauchen für die Aufrechterhaltung von ein paar
Bytes für die Speicherung von Frequenzen? Ob die schonmal was von Flash
gehört haben? Ist in jedem billigen 1 Euro Microcontroller drin und wenn
man 2 Euro bezahlt, dann können die das Flash auch In-System schreiben, gar
nicht erst zu reden von EEPROMs in PICs usw.

Stimmt, aber das findet man bei vielen japanischen Herstellern.

Bei Blaupunkt z.B. kann man das Radio auch 1 Jahr abklemmen, ohne das es
die Einstellungen verliert.

Grüsse
Roman

Bernd Stolle
Guest

Sun Jun 22, 2008 10:11 am   



Roland Ertelt wrote:

Quote:
Und so sprach Bernd Stolle:

...
Üblich mag sein; sinnvoll selbstverständlich nicht. Sinnvoll wäre das bei
großen Verbrauchern, Scheibenheizungen oder Scheinwerfern etwa. Ich
erachte das als definitiven Designfehler der KFZ-Elektrik.
....

Das Zu/Abschalten des Anlassers ist die gößte Last im Auto, inclusive
der zugehörigen Schalt-Spannungsspitzen.

Du kannst ja dein Auto so umbauen, damit die Klemme 15 für Zubehör[1]
generell beim starten nicht mehr wegschaltet.

Das habe ich wie bereits beschrieben vor Jahren längst getan, was das Radio
betrifft.

Quote:
Dann Jammer aber bitte
nicht im zugehörigen Markenforum deiner Autowahl darüber, das dir
reihenweise sämtliche Birnen wegfliegen, und du alle 3 Monate dein Radio
wechseln musst und das das Auto Schuld sei...

Ich jammere nicht, weder hier noch in irgendwelchen Foren.
Liegt wohl daran daß mir hier nichts "wegfliegt".

Übrigens kam das Wegschalten beim Anlassen (Kl75) erst etwa Mitte der 80er
größer in Mode. Davor "flog" auch nichts "weg".
Hier hängen gerade mal heizbare Sitze, ABS und Radio an 75, alles andere an
15 oder gleich an Kl30.
Ich kann also durchaus etwa alle Beleuchtung einschalten und erst dann
anlassen, ohne daß dabei Lampen weggeschaltet werden. Laß mich mal
nachdenken wieviele Glühbirnen ich seit 2001 gewechselt habe... Ja, da war
tatsächlich mal eine in der Tachobeleuchtung durchgebrannt.
Mein derzeitiges Autoradio habe ich erst im Dezember 07 gekauft, kann also
noch nichts über die Haltbarkeit sagen. Das Vorgängerradio liegt hier grade
neben mir und läuft eiwandfrei. Gekauft und eingebaut - in mittlerweile 3
verschiedene und w.o. modifizierte KFZ - hatte ich es 1996.
Früher hatte man bei manch besser entwickelten KFZ zudem die Wahl, ob man
das Radio gerne an Kl15 oder Kl30 hätte, wegschalten gab's damals schon
garnicht.

B,
nichts zu jammern.

Axel Berger
Guest

Sun Jun 22, 2008 12:48 pm   



*Michael Schwingen* wrote on Sat, 08-06-21 20:02:
Quote:
seit es die Keycodes gibt

So neumodisches Zeug habe ich hier nicht. Aber Erfahrung mit Neun-Volt-
Blöcken: Einfache Zink-Kohle Blöcke (*keine* Alkali-Mangan!) können
über eine Diode direkt an die Bordspannung gehängt werden und halten
dann ewig ohne leer zu werden oder auszulaufen.
Aber immer nur für kurze Unterbrechnungen. Der Ruhestrom solcher
"älteren" Radios saugt sie in kaum mehr als zwölf Stunden leer.

Ältere ohne Anführungszeichen haben zwei Drehknöpfe und mechanische
Senderspeicher. Und um 1970 hatten sie fast alle eine Eingangsbuchse.
Zehn und zwanzig Jahre später, als es für die Buchse auch Anwendungen
gab, war sie abgeschafft und wir haben diese murksigen
Adaptercassetten. Und noch etwas später fehlt sogar der Schacht dafür,
und es gibt (im Mietwagen) nur noch die Wahl zwischen Stille und
Gedudel Sad

Axel Berger
Guest

Sun Jun 22, 2008 12:58 pm   



*Joerg* wrote on Sat, 08-06-21 20:52:
Quote:
Nichtmal eine defekte Gluehbirne.

Unterspannung und Dämmerlicht? Da sehe ich keinen Vorteil. Eine birne
sollte schnell gewechselt sein, außer bei neuen VW und Audi, da muß man
fast den Motor ausbauen dazu. Fortschritt eben.

Goto page Previous  1, 2, 3, 4, 5  Next

elektroda.net NewsGroups Forum Index - Electronics DE - Autoradio verliert Senderspeicherung bei Unterspannung

NEUES THEMA

Arabic version Bulgarian version Catalan version Czech version Danish version German version Greek version English version Spanish version Finnish version French version Hindi version Croatian version Indonesian version Italian version Hebrew version Japanese version Korean version Lithuanian version Latvian version Dutch version Norwegian version Polish version Portuguese version Romanian version Russian version Slovak version Slovenian version Serbian version Swedish version Tagalog version Ukrainian version Vietnamese version Chinese version Turkish version
EDAboard.com
WTWHMEDIA