EDAboard.com | EDAboard.de | EDAboard.co.uk | EE World

Autoradio verliert Senderspeicherung bei Unterspannung

NEUES THEMA

elektroda.net NewsGroups Forum Index - Electronics DE - Autoradio verliert Senderspeicherung bei Unterspannung

Goto page Previous  1, 2, 3, 4, 5

Henry Kiefer
Guest

Tue Jun 24, 2008 11:50 am   



Uwe Hercksen schrieb:
Quote:


Henry Kiefer schrieb:

Beim Starten fließen gerne mal 1000A und nach ca. 5 Jahren ist eine
Autobatterie durchschnittlich am Ende. Getestet werden die
elektrischen Anlagen auf 6V Mindestspannung.

Hallo,

einige 100 A ja, aber nicht gleich 1000 A.


"fließen gerne mal 1000A" heißt einfach, es kann durchaus 1000A sein. Es
muß nicht unbedingt gleich 1000A sein!

Im Diagramm sieht man doch schonmal 600A für eine popelige Starterbatterie.

Und natürlich sprach ich vom Kurzschlußstrom, denn der Anlasser ist im
Moment des ersten Andrehens praktisch ein Kurzschluß. Das ist eine
Eigenart dieser Elektromotoren. Wegen maximalen Drehmoment zum Losreißen
des kalten Motors.

Im Übrigen war das eine geschätzte Angabe aus meinen Batteriexperimenten
für die Akkubooster-Entwicklung aus dem Bauchgefühl heraus. Gemessen
habe ich das nie, da ich nicht in einer Kfz-Schmiede arbeite.


- Henry



--
www.ehydra.dyndns.info

gUnther nanonüm
Guest

Tue Jun 24, 2008 7:12 pm   



"Horst-D.Winzler" <horst.d.nospamwinzler_at_web.de> schrieb im Newsbeitrag
news:g3iviu$cmo$02$1_at_news.t-online.com...
...
Quote:
Geräte ist fehlerhaft. Selbst bei Reparaturen, also Ab-schaltens der
Batterie sollte der Speicher die eingestellten Sender nicht "vergessen".

Hi,
nein, das ist normal so. Wird sogar als "Sicherheitsfeature" gewertet, weil
man bei vielen Radios dann nach dem Ausbau (Klau) die PIN neu eingeben muß.
Meins vergaß im Winter auch alles...die Batterie war mau. Eine Diode 1N4007,
ein kleiner Widerstand 10Ohm 1Watt und ein dicker Elko 1000µF/50Volt behebt
das Problem für ne schlappe Viertelstunde..da werden nur µA verbraucht.
Vermutlich gings auch billiger, aber das Zeug hatte ich gerade in der
Kiste...die Drähte lassen sich im Auto leichter löten, wenn sie dicker sind,
und der Widerstand ist mehr Gewissensberuhigung, sollte eigentlich nicht
nötig sein, aber "man weiss es nicht"...habe ungern 12Volt Dauerstrom auf
Kabeln rumliegen, wie leicht fackelt einem da die Kiste ab.

--
mfg,
gUnther

gUnther nanonüm
Guest

Tue Jun 24, 2008 7:18 pm   



"Henry Kiefer" <ehydra_news_20070423_at_arcor.de> schrieb im Newsbeitrag
news:485d706f$0$6604$9b4e6d93_at_newsspool2.arcor-online.net...
...
Quote:
Beim Starten fließen gerne mal 1000A und nach ca. 5 Jahren ist eine
Autobatterie durchschnittlich am Ende. Getestet werden die elektrischen
Anlagen auf 6V Mindestspannung.

Hi,
was fährst Du denn für nen Laster? Für meinen Golf konnte ich mit Mühe ne
400A-Batterie auftreiben. Damit geht theoretisch Vorglühen und Anlassen
zugleich...aber auch nicht lange.

--
mfg,
gUnther

Rolf_Bombach
Guest

Tue Jun 24, 2008 7:42 pm   



Roland Ertelt schrieb:
Quote:
Und so sprach Ralph A. Schmid, dk5ras:

Roland Ertelt <rertelt_at_yahoo.de> wrote:

(In Norwegen sind elektrische Heizungen in manchen Autos, wo man über
Nacht eine Verlängerungsschnur ansteckt...)

Haben bei uns hier die Mitarbeiter des Kernkraftwerkes Gundremmingen -
dafür die STeckdosen an den Parkplätzen. Strom haben die da ja eh im
Überfluß Smile Ist aber 15 Jahre her, evtl. ist das heute anders?


Nein, in Norwegen ist das jetzt erst große Mode, weil es die
(Benzin)-Standheizung effektiv ersetzt (die Batterie leidet nicht).

Die haben ja auch jede Menge Wasserkraft.

Der Norweger verkachelt ja auch 3.12 kW.
SE/FI: 1.86 kW
CH: 0.938 kW
DE: 0.741 kW
IT: 0.643 kW
EU(15): 0.778 kW

Ohne Gewehr. 2005. Totaler Verbrauch durch Anzahl Einwohner.

--
mfg Rolf Bombach

Henry Kiefer
Guest

Tue Jun 24, 2008 11:19 pm   



gUnther nanonüm schrieb:
Quote:
"Henry Kiefer" <ehydra_news_20070423_at_arcor.de> schrieb im Newsbeitrag
news:485d706f$0$6604$9b4e6d93_at_newsspool2.arcor-online.net...
...
Beim Starten fließen gerne mal 1000A und nach ca. 5 Jahren ist eine
Autobatterie durchschnittlich am Ende. Getestet werden die elektrischen
Anlagen auf 6V Mindestspannung.

Hi,
was fährst Du denn für nen Laster? Für meinen Golf konnte ich mit Mühe ne
400A-Batterie auftreiben. Damit geht theoretisch Vorglühen und Anlassen
zugleich...aber auch nicht lange.


:-)

Könnte dich den Anlasser kosten.


- Henry


--
www.ehydra.dyndns.info

Jens Fittig
Guest

Mon Jun 30, 2008 3:06 pm   



Horst-D.Winzler schrieb:

Quote:
Bernd Stolle schrieb:
Markus Lesch wrote:

Das Problem ist, daß beim Starten des Fahrzeuges die Dauerspannung für
einen Sekundenbruchteil "wegsackt" und somit das Radio dann schon alle
gespeicherten Sender und Einstellungen verliert.

Passierte hier auch, lag aber daran daß die Schlaumeier bei meinem KFZ die
Radioversorgung vom Zündschloss wegnehmen, an einem Anschluss der beim
Starten weggeschaltet wird :-(

Ist üblich, und auch sinnvoll.

Du schreibst Unsinn! Es ist weder üblich noch sinnvoll die
"Standbyversorgung", also die Spannung für den Senderspeicher und
eventuell Uhrzeitgeber so zu schalten.

Quote:
Meine Lösung war das Radio auf Klemme 30 zu hängen.

Also evtl. mal prüfen ob das der wahre Grund für Senderverlust ist...


Geräte ist fehlerhaft.

Das muss nicht sein!

Quote:
Selbst bei Reparaturen, also Ab-schaltens der
Batterie sollte der Speicher die eingestellten Sender nicht "vergessen".

Unsinn! Beim längeren Abklemmen der Batterie vergessen wohl alle
heutgen Raduos die Senderspreicherung.

Mach dich doch bitte mal schlau bevor du Falschheiten verbreitest!



Gruss

J.F.

--

No-SIG

horst-d.winzler
Guest

Mon Jun 30, 2008 4:20 pm   



Jens Fittig schrieb:
Quote:

Horst-D.Winzler schrieb:

Bernd Stolle schrieb:
Markus Lesch wrote:

Das Problem ist, daß beim Starten des Fahrzeuges die Dauerspannung für
einen Sekundenbruchteil "wegsackt" und somit das Radio dann schon alle
gespeicherten Sender und Einstellungen verliert.
Passierte hier auch, lag aber daran daß die Schlaumeier bei meinem KFZ die
Radioversorgung vom Zündschloss wegnehmen, an einem Anschluss der beim
Starten weggeschaltet wird Sad
Ist üblich, und auch sinnvoll.

Du schreibst Unsinn! Es ist weder üblich noch sinnvoll die
"Standbyversorgung", also die Spannung für den Senderspeicher und
eventuell Uhrzeitgeber so zu schalten.

Um Mißverständnissen vorzubeugen, das Stummschalten des Radios während
des Startens ist nach wie vor Sinnvoll.

Und der Senderspeicher sollte beim zB abklemmens der Batterie seine
Speicherung nicht vergessen.


Quote:
Meine Lösung war das Radio auf Klemme 30 zu hängen.

Also evtl. mal prüfen ob das der wahre Grund für Senderverlust ist...

Geräte ist fehlerhaft.

Das muss nicht sein!
Selbst bei Reparaturen, also Ab-schaltens der
Batterie sollte der Speicher die eingestellten Sender nicht "vergessen".

Unsinn! Beim längeren Abklemmen der Batterie vergessen wohl alle
heutgen Raduos die Senderspreicherung.

Bei zB Blaupunkt Radios ist mir sowas unbekannt.

Es ist eben auch eine Preisfrage. Gute Geräte haben ihren Preis, was
nicht notwendigerweise bedeutte, das billige Geräte von vornherein
Thekenschrott ist.


Quote:
Mach dich doch bitte mal schlau bevor du Falschheiten verbreitest!

Gruss

J.F.


--
mfg hdw

Siegfried Blos
Guest

Wed Nov 13, 2019 6:42 pm   



Roland Ertelt <rertelt_at_yahoo.de> schrieb:

Quote:
Und so sprach Ralph A. Schmid, dk5ras:

Roland Ertelt <rertelt_at_yahoo.de> wrote:

(In Norwegen sind elektrische Heizungen in manchen Autos, wo man über
Nacht eine Verlängerungsschnur ansteckt...)

Haben bei uns hier die Mitarbeiter des Kernkraftwerkes Gundremmingen -
dafür die STeckdosen an den Parkplätzen. Strom haben die da ja eh im
Überfluß Smile Ist aber 15 Jahre her, evtl. ist das heute anders?


Nein, in Norwegen ist das jetzt erst große Mode, weil es die
(Benzin)-Standheizung effektiv ersetzt (die Batterie leidet nicht).

Und müssen aufrüsten, da die E-Stehzeuge mehr Strom wollen als die
Benziner-Heizung.

Siegfried

Falk Willberg
Guest

Wed Nov 13, 2019 8:45 pm   



On 13.11.19 17:42, Siegfried Blos wrote:
Quote:
Roland Ertelt <rertelt_at_yahoo.de> schrieb:

Und so sprach Ralph A. Schmid, dk5ras:


....

Quote:
Nein, in Norwegen ist das jetzt erst große Mode, weil es die
(Benzin)-Standheizung effektiv ersetzt (die Batterie leidet nicht).

Und müssen aufrüsten, da die E-Stehzeuge mehr Strom wollen als die
Benziner-Heizung.


Ich halte die Lösung bei den alten PSA-electrique für die sinnvollste:

Gewöhnliche Benzin-Standheizung als Heizung. Der Wirkungsgrad geht an
die 90%, während die Strecke Heisses Wasser -> Turbine -> Trafo ->
Leitung -> Trafo -> Ladegerät -> Akku -> Heizung da nicht annähernd
rankommt.

Dann muss man zwar alle paar Wochen doch mal an die Tankstelle, um die
10l nachzufüllen, das ist aber meistens ganz interessant ¹)

Und 5kW, 5 Minuten vor der Fahrt per GSM eingeschaltet, hat einen tollen
WAF!

Gruß,
Falk
¹) "Sie haben ein E-Kennzeichen?" - "Ja" - "Gab es damals schon
E-Autos?" - "Ja" - "Aber Sie tanken Benzin..." - "Ja, das ist so: ...."
--
Gegen extremistische Lügen muss man sich immer sachlich wehren.
Sonst bleiben die beim Leser hängen.
Auch wenn das bedeutet, dass man Off-Topic antworten muß.

Gert
Guest

Wed Nov 13, 2019 8:45 pm   



On 13.11.19 20:20, Falk Willberg wrote:

Quote:
Und 5kW, 5 Minuten vor der Fahrt per GSM eingeschaltet, hat einen tollen
WAF!


Das haeette auch einen ganz tollen MAF, wenns ich denn haette ... ;-)


--
Gruesse Gert

Falk Willberg
Guest

Wed Nov 13, 2019 9:45 pm   



On 13.11.19 20:34, Gert wrote:
Quote:
On 13.11.19 20:20, Falk Willberg wrote:

Und 5kW, 5 Minuten vor der Fahrt per GSM eingeschaltet, hat einen
tollen WAF!

Das haeette auch einen ganz tollen MAF, wenns ich denn haette ... Wink


Hat es. RTU5024 für ca. 20€ hat ein Relais mit Umschaltkontakt, damit
die originale Signalleitung / 12V an die Webasto, kostenlose SIM von
Netzclub, 15 Minuten Einbau, fertig.

Zum Enteisen der Scheiben müsste ich noch den Ventilator einschalten und
die Heizung länger laufen lassen.

Eine Thermoskanne mit lauwarmem Wasser tut's auch.

BTW: Kennt jemand hier das RTU5024 "GSM-Relais"? Mich würde
interessieren, wie man da die Firmware aufbohren kann...

Gruß,
Falk
--
Gegen extremistische Lügen muss man sich immer sachlich wehren.
Sonst bleiben die beim Leser hängen.
Auch wenn das bedeutet, dass man Off-Topic antworten muß.

Gert
Guest

Fri Nov 15, 2019 6:45 pm   



On 13.11.19 21:19, Falk Willberg wrote:
Quote:
On 13.11.19 20:34, Gert wrote:
On 13.11.19 20:20, Falk Willberg wrote:

Und 5kW, 5 Minuten vor der Fahrt per GSM eingeschaltet, hat einen
tollen WAF!

Das haeette auch einen ganz tollen MAF, wenns ich denn haette ... ;-)

Hat es. RTU5024 für ca. 20€ hat ein Relais mit Umschaltkontakt, damit
die originale Signalleitung / 12V an die Webasto, kostenlose SIM von
Netzclub, 15 Minuten Einbau, fertig.


Das war als Spass und Wortspiel gedacht, mir ist es voellig egal, wie
kalt die Karre morgens ist.
Sehen will ich was und dafuer gibbs die Frontscheibenheizung.
Blind ueber den Hof bis zur Strasse, ca. 1min warten und los gehts.

--
Gruesse Gert

Hartmut Kraus
Guest

Tue Dec 03, 2019 11:45 pm   



Am 22.06.08 um 10:55 schrieb Roland Ertelt:
Quote:
Und so sprach Joerg:

...
Die Russen machen das manchmal anders, mit einem kleinen Feuerchen
unter dem Motor.


Ja, weil Metall bei < -30°C zu spröde wird. Der Motor zersplittert wie
Glas, wenn man versucht ihn im sibirischen Winter kalt zu starten.


Mal rein interessehalber: Wie machen die das, dass nicht auch Achsen,
Rahmen, wasweißichsonstnoch wie Glas brechen - man kann schließlich
nicht alles heizen?

--
http://hkraus.eu/

Axel Berger
Guest

Wed Dec 04, 2019 8:45 am   



Hartmut Kraus wrote:
Quote:
man kann schließlich
nicht alles heizen?


Man muß und wird aber auch nicht alles aus Grauguß bauen. Je einfacher,
billiger und niedriger legiert ein Stahl ist, desto gutmütiger reagiert
er auf extreme Temperaturen. Deshalb ist er auch gut zu schweißen,
während Dir ein teures Fahrrad, an dem auch nur gelötet wurde, unter dem
Arsch zusammenbricht.

--
/¯\ No | Dipl.-Ing. F. Axel Berger Tel: +49/ 221/ 7771 8067
\ / HTML | Roald-Amundsen-Straße 2a Fax: +49/ 221/ 7771 8069
 X in | D-50829 Köln-Ossendorf http://berger-odenthal.de
/ \ Mail | -- No unannounced, large, binary attachments, please! --

Goto page Previous  1, 2, 3, 4, 5

elektroda.net NewsGroups Forum Index - Electronics DE - Autoradio verliert Senderspeicherung bei Unterspannung

NEUES THEMA

Arabic version Bulgarian version Catalan version Czech version Danish version German version Greek version English version Spanish version Finnish version French version Hindi version Croatian version Indonesian version Italian version Hebrew version Japanese version Korean version Lithuanian version Latvian version Dutch version Norwegian version Polish version Portuguese version Romanian version Russian version Slovak version Slovenian version Serbian version Swedish version Tagalog version Ukrainian version Vietnamese version Chinese version Turkish version
EDAboard.com
WTWHMEDIA